ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maarten Coene <>
Subject ivy.xsd outdated
Date Fri, 07 Dec 2007 20:41:10 GMT
The ivy.xsd on the site is not up-to-date:
(it doesn't support the global exclude element)

Can someone update this?


Be a better friend, newshound, and 
know-it-all with Yahoo! Mobile.  Try it now.;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message