ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Stan Guillory" <Stan.Guill...@wnco.com>
Subject Did 1.7RC1 break JUnit 4.x compatibility?
Date Tue, 14 Nov 2006 20:34:03 GMT
I upgraded from 1.6.5 to 1.7RC1 today and immediately hit the "Can't
find junitvmwatcher.90872" issue that was present in the early betas.
 
Thanks,
Stan
 

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message