ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jesse Glick <>
Subject Re: Building Ant 1.7beta
Date Mon, 28 Aug 2006 22:25:32 GMT
Mark McKay wrote:
> Apparently, ant 1.7 can't be built with ant 1.6.5.

No, it cannot.

I've grumbled in the past that it is not very friendly for Ant trunk 
sources to be unbuildable by the current Ant release, but another 
committer (I forget now who) said this was intentional...?


--  x22801*i%29%2B1

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message