ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 31855] - 1.6.2 cannot run javac with jdk1.2.2
Date Mon, 25 Oct 2004 15:33:10 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=31855>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=31855

1.6.2 cannot run javac with jdk1.2.2





------- Additional Comments From pete_johlie@adp.com  2004-10-25 15:33 -------

Matt
Thanks for all your time on this.
It's nice to know that someone has the same experience.
Did you repeatedly try running the compile?
I wonder if you would get the thread problem i originally listed if you keep 
on running it.
Thanks
I'm just going to use 1.5 until i can get off of jdk1.2.2

Thanks  again

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ant.apache.org
For additional commands, e-mail: dev-help@ant.apache.org


Mime
View raw message