ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Dominique Devienne <>
Subject Launcher issues
Date Fri, 16 Jan 2004 21:02:43 GMT
FWIW, I've had at least 5 users having problems with the new Ant 1.6
launcher because they had unexpanded environment variables in their
CLASSPATH. I can almost trace adoption of Ant 1.6 in this company just by
questions about the IllegalArgumentException they're all getting. I suspect
this is not the last we here of this. --DD

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message