ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 22705] - ant 1.6alpha (and possibly earlier) requires JDK 1.4
Date Mon, 25 Aug 2003 20:36:10 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=22705>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=22705

ant 1.6alpha (and possibly earlier) requires JDK 1.4





------- Additional Comments From ers@wildfire.com  2003-08-25 20:36 -------
BTW, I should add that I have tried the above scenario with JDK 1.4.1 and 
1.4.2, and it works fine.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ant.apache.org
For additional commands, e-mail: dev-help@ant.apache.org


Mime
View raw message