ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 19734] - <replace> to support wildcards
Date Wed, 07 May 2003 16:06:30 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19734>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19734

<replace> to support wildcards





------- Additional Comments From stockall@magma.ca  2003-05-07 16:06 -------
You do not add rt.jar to the classpath. 

You must use a 1.4.x VM to run Ant. Make sure your JAVA_HOME environment
variable points to a 1.4.x VM, not a 1.3.x VM.

Jesse

Mime
View raw message