ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 15963] - New Ant with JWSDP 1.0_01 could not take double quote in PATH
Date Fri, 10 Jan 2003 18:59:31 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=15963>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=15963

New Ant with JWSDP 1.0_01 could not take double quote in PATH





------- Additional Comments From stevel@apache.org  2003-01-10 18:59 -------
what version of ant is this exactly? what does ant -version say. And can you
include a snippet of the  build file that failed.

(as an aside, we recommend you use official ant distributions, rather than
bundled versions, as the latter are very hard to field support calls on, given
we dont know what changes have been made)

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message