ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: Need help with backwards incompatible resolver change
Date Mon, 18 Nov 2002 07:48:56 GMT
On Sat, 16 Nov 2002, Steve Loughran <steve_l@iseran.com> wrote:

> I'm happy enough with requiring 1.1+, because resolver support hasnt
> ever shipped in ant;

If and only if resolver 1.1 gets released before Ant 1.6.

Stefan

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message