ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: [GUMP] Test Failure - Ant
Date Tue, 06 Aug 2002 06:43:56 GMT
On Mon, 5 Aug 2002, Steve Loughran <steve_l@iseran.com> wrote:

> what version of jasper should we be testing against?

I'd guess, both 4.x versions - which one is your implementation
supposed to support?

With Costin's clarification: Gump uses Tomcat 4.1's jasper.

Stefan

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message