ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 11478] - Latest ant.bat script not compatible w/ 4NT
Date Fri, 16 Aug 2002 15:36:45 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11478>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=11478

Latest ant.bat script not compatible w/ 4NT

sbailliez@apache.org changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|                            |FIXED



------- Additional Comments From sbailliez@apache.org  2002-08-16 15:36 -------
Fixed in cvs head. Please test and report if everything works fine for you.
If it works ok, get back to this bug and close it please. I will then backport 
it to 1.5 branch for 1.5.1 release.

Thanks to Patrick Luby <patrick.luby@sun.com> for the script clean up and 
fixes.

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message