ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Julien Ponge <jul...@izforge.com>
Subject Re: FileSet dependencies
Date Thu, 06 Jun 2002 12:04:25 GMT
> This is a rather dangerous approach, I'm afraid.  The set differs
> between Ant 1.4.1 and 1.5 and I'd bet it will be different again for
> 1.6.

I just need to extract a working set of files in order to put it in my CVS 
tree. Once I have it, I don't need to follow the Ant versions ...

Thanks.

--
Julien Ponge
julien@izforge.com
http://www.izforge.com/
OpenPGP ID : 0xCD9DE030

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message