ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Peter Donald <dona...@apache.org>
Subject Re: Ant version recognition
Date Thu, 01 Nov 2001 23:33:26 GMT
On Fri, 2 Nov 2001 09:37, Vadim Tkachenko wrote:
> And the third option, probably simplest from the user standpoint, is an
> [optional] attribute to the <project> element specifying which version of
> Ant is required to run this build file.

+1

-- 
Cheers,

Pete

---------------------------------------------
 We shall not cease from exploration, and the 
  end of all our exploring will be to arrive 
 where we started and know the place for the 
        first time -- T.S. Eliot
---------------------------------------------

--
To unsubscribe, e-mail:   <mailto:ant-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-dev-help@jakarta.apache.org>


Mime
View raw message