ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nico Seessle" <n...@apache.org>
Subject Re: JAXP compatibility with Antidote (Was: [VOTE] New CVS Module for Antidote)
Date Thu, 05 Apr 2001 07:24:01 GMT
----- Original Message -----
From: "Simeon Fitch" <metasim@yahoo.com>
To: <ant-dev@jakarta.apache.org>
Sent: Thursday, April 05, 2001 5:07 AM
Subject: RE: JAXP compatibility with Antidote (Was: [VOTE] New CVS Module
for Antidote)


> **!! WARNING !!**
>
> Antidote currently depends on Sun's implementation of JAXP and has
> only been compiled/tested against version 1.1 of this library. The

1.1? Or 1.0? Isn't the current version Ant is using 1.1?

Nico



Mime
View raw message