ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 209] Changed - Using a ${property} in the project element for basedir no longer works BugRat Report#321
Date Fri, 02 Mar 2001 13:01:22 GMT
http://nagoya.apache.org/bugzilla/show_bug.cgi?id=209

*** shadow/209	Thu Feb 15 06:27:51 2001
--- shadow/209.tmp.22999	Fri Mar  2 05:01:22 2001
***************
*** 2,8 ****
  | Using a ${property} in the project element for basedir no longer works Bug |
  +----------------------------------------------------------------------------+
  |        Bug #: 209                         Product: Ant                     |
! |       Status: RESOLVED                    Version: 1.2                     |
  |   Resolution: WONTFIX                    Platform: All                     |
  |     Severity: Normal                   OS/Version: All                     |
  |     Priority: High                      Component: Core                    |
--- 2,8 ----
  | Using a ${property} in the project element for basedir no longer works Bug |
  +----------------------------------------------------------------------------+
  |        Bug #: 209                         Product: Ant                     |
! |       Status: CLOSED                      Version: 1.2                     |
  |   Resolution: WONTFIX                    Platform: All                     |
  |     Severity: Normal                   OS/Version: All                     |
  |     Priority: High                      Component: Core                    |

Mime
View raw message