ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: cvs commit: jakarta-ant/src/main/org/apache/tools/ant/util DO MElementWriter.java
Date Thu, 08 Feb 2001 07:52:13 GMT
Stephane Bailliez <sbailliez@imediation.com> wrote:

> To be a little more detailed, as a default you will need jaxp1.1(or
> xalan2) to compile and need crimson.jar and xalan2 to run.

Hmm, I've successfully run the reports with nothing but JAXP 1.1ea2
(which includes some version of crimson and xalan).

Stefan

Mime
View raw message