ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 277] Changed - Ant binary distribution doesn't function when installed according to docs BugRat Report#520
Date Thu, 01 Feb 2001 11:56:55 GMT
http://nagoya.apache.org/bugzilla/show_bug.cgi?id=277

*** shadow/277	Thu Feb  1 01:44:26 2001
--- shadow/277.tmp.9143	Thu Feb  1 03:56:55 2001
***************
*** 5,11 ****
  |       Status: UNCONFIRMED                 Version: 1.2                     |
  |   Resolution:                            Platform: All                     |
  |     Severity: Normal                   OS/Version: All                     |
! |     Priority: High                      Component: Main                    |
  +----------------------------------------------------------------------------+
  |  Assigned To: ant-dev@jakarta.apache.org                                   |
  |  Reported By: anonymous-bug@cortexity.com                                  |
--- 5,11 ----
  |       Status: UNCONFIRMED                 Version: 1.2                     |
  |   Resolution:                            Platform: All                     |
  |     Severity: Normal                   OS/Version: All                     |
! |     Priority: High                      Component: Build Process           |
  +----------------------------------------------------------------------------+
  |  Assigned To: ant-dev@jakarta.apache.org                                   |
  |  Reported By: anonymous-bug@cortexity.com                                  |

Mime
View raw message