ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jon Stevens <...@latchkey.com>
Subject Re: cvs commit: jakarta-ant/lib README
Date Tue, 05 Dec 2000 06:36:27 GMT
on 12/4/2000 10:27 PM, "Conor MacNeill" <conor@ebinteractive.com.au> wrote:

> This is not true. Ant only requires a JAXP compliant parser. I don't think
> we should make a stronger statement.

right. i see that now. i will back out that change.

also, i have a pretty major update to bootstrap.sh coming soon.

it fixes lots of bugs in it.

-jon

-- 
Honk if you love peace and quiet.



Mime
View raw message