ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mark Mynsted" <MMYNS...@VHA.COM>
Subject Where can I find what requirements/enhancements are being pursued
Date Mon, 22 May 2000 20:05:12 GMT
Where can I find what requirements/enhancements are being pursued?

Example:

I noticed that if I attempt to run Ant with JRE 1.3, Ant abends with a message that JRE 1.2
is required.  I believe that JRE 1.3 is compatible with JRE 1.2.  (Maybe Ant should check
that JRE is at least 1.2, rather than exactly 1.2?)

Sincerely yours;

Mark Mynsted



VHA Management Information Systems Client Services
mmynsted@vha.com
(972) 830 - 0592, Internal x1592

http://www.lotus.com



Mime
View raw message