ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Conor MacNeill" <co...@m64.com>
Subject RE: Request for Help building with Head co from CVS
Date Sun, 21 May 2000 10:59:13 GMT
I think you need to install JAXP to run the latest ant. Try
http://java.sun.com/xml/download.html

--
Conor MacNeill

> -----Original Message-----
> From: Bill Barnhill [mailto:bbarnhil@twcny.rr.com]
> Sent: Sunday, 21 May 2000 10:24
> To: ant-dev@jakarta.apache.org
> Subject: Request for Help building with Head co from CVS 
> 
> 
> I reall need some help. I just checked out the head version
> of jakarta-ant and built it according to instructions, but
> when I try to use it on a simple test servlet I get
>     Exception in thread "main"
> javax.xml.parsers.FactoryConfigurationError:
>         com.sun.xml.parser.SAXParserFactoryImpl


Mime
View raw message