ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ru...@us.ibm.com
Subject Re: Ant Principles
Date Wed, 19 Apr 2000 14:46:04 GMT


.duncan wrote:
> JDK 1.2 or better.

I started to prepare a lengthy answer to this, but realize that it wasn't
anything that wasn't said before, so I'm opting for the simpler approach:

   -1

Projects which depend on Ant haven't made that leap yet.

- Sam Ruby



Mime
View raw message