ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ru...@us.ibm.com
Subject Re: bootstrap.bat Problems in recent cvs updates of jakarta-ant
Date Mon, 31 Jan 2000 14:09:46 GMT


> Is it just me? I've done a cvs update tonight, and bootstrap doesn't work
for me.
> JVM 1.3rc1 on NT

I've just done an update and it works for me on JDK 1.2 on NT, and (after
removing one line, which I committed) on JDK 1.1.8 on NT.  I haven't tried
JDK 1.3rc1.

- Sam Ruby



Mime
View raw message