ambari-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "guxiaobo1982" <guxiaobo1...@qq.com>
Subject how to install a specific version of HDP using Ambari
Date Wed, 05 Nov 2014 01:04:37 GMT
Hi,


The current GUI can let user choose major versions of HDP to install, such as 2.1, 2.0, and
will install the latest minor version, such as 2.1.7, but how can I choose to install a specific
minor version such as 2.1.3, since I found 2.1.7 may have some bugs about hive.


Regards,


Xiaobo gu
Mime
View raw message