ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hadoop QA (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-22454) ambari-server upgrade to 2.6.1 should surface the GPL agreement
Date Thu, 16 Nov 2017 13:29:00 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-22454?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=16255306#comment-16255306
] 

Hadoop QA commented on AMBARI-22454:
------------------------------------

{color:red}-1 overall{color}.  Here are the results of testing the latest attachment 
  http://issues.apache.org/jira/secure/attachment/12897987/AMBARI-22454.patch
  against trunk revision .

    {color:red}-1 patch{color}.  The patch command could not apply the patch.

Console output: https://builds.apache.org/job/Ambari-trunk-test-patch/12680//console

This message is automatically generated.

> ambari-server upgrade to 2.6.1 should surface the GPL agreement
> ---------------------------------------------------------------
>
>                 Key: AMBARI-22454
>                 URL: https://issues.apache.org/jira/browse/AMBARI-22454
>             Project: Ambari
>          Issue Type: Bug
>            Reporter: Andrew Onischuk
>            Assignee: Andrew Onischuk
>             Fix For: 2.6.1
>
>         Attachments: AMBARI-22454.patch, AMBARI-22454.patch
>
>
> .



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message