ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Aleksandr Kovalenko (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-18472) Can't switch to not current version for not default config gorup
Date Wed, 01 Mar 2017 19:09:45 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-18472?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15890821#comment-15890821
] 

Aleksandr Kovalenko commented on AMBARI-18472:
----------------------------------------------

committed to branch-2.5.0

> Can't switch to not current version for not default config gorup
> ----------------------------------------------------------------
>
>                 Key: AMBARI-18472
>                 URL: https://issues.apache.org/jira/browse/AMBARI-18472
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-web
>    Affects Versions: 3.0.0
>            Reporter: Andrii Babiichuk
>            Assignee: Andrii Babiichuk
>             Fix For: 3.0.0
>
>         Attachments: AMBARI-18472_branch-2.5.0.patch, AMBARI-18472.patch
>
>




--
This message was sent by Atlassian JIRA
(v6.3.15#6346)

Mime
View raw message