ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-20144) Ambari logo is not displayed
Date Thu, 23 Feb 2017 17:04:44 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-20144?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15880846#comment-15880846
] 

Hudson commented on AMBARI-20144:
---------------------------------

FAILURE: Integrated in Jenkins build Ambari-trunk-Commit #6831 (See [https://builds.apache.org/job/Ambari-trunk-Commit/6831/])
AMBARI-20144 Ambari logo is not displayed. (ababiichuk) (ababiichuk: [http://git-wip-us.apache.org/repos/asf?p=ambari.git&a=commit&h=56eb5a7590499c6e02d2f0688ad85eff47fbcc96])
* (add) ambari-web/app/assets/img/ambari-logo.png
* (delete) ambari-web/app/assets/img/ambari-Logo.png


> Ambari logo is not displayed
> ----------------------------
>
>                 Key: AMBARI-20144
>                 URL: https://issues.apache.org/jira/browse/AMBARI-20144
>             Project: Ambari
>          Issue Type: Task
>          Components: ambari-web
>    Affects Versions: 3.0.0
>            Reporter: Andrii Babiichuk
>            Assignee: Andrii Babiichuk
>             Fix For: 3.0.0
>
>         Attachments: AMBARI-20144.patch
>
>
> Logo isn't displayed in both Ambari Web and Ambari Admin because of incorrect URL.



--
This message was sent by Atlassian JIRA
(v6.3.15#6346)

Mime
View raw message