ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-18595) Icons don't display in Windows 10 Microsoft Edge or Internet Explorer 11
Date Wed, 02 Nov 2016 22:57:58 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-18595?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15630816#comment-15630816
] 

Hudson commented on AMBARI-18595:
---------------------------------

FAILURE: Integrated in Jenkins build Ambari-branch-2.5 #249 (See [https://builds.apache.org/job/Ambari-branch-2.5/249/])
Revert "AMBARI-18595 Icons don't display in Windows 10 Microsoft Edge or (zhewang: [http://git-wip-us.apache.org/repos/asf?p=ambari.git&a=commit&h=e5f0dfc8d73c35fe08a3a66d479aabda48f8ec5e])
* (edit) ambari-web/pom.xml


> Icons don't display in Windows 10 Microsoft Edge or Internet Explorer 11
> ------------------------------------------------------------------------
>
>                 Key: AMBARI-18595
>                 URL: https://issues.apache.org/jira/browse/AMBARI-18595
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-web
>    Affects Versions: 2.4.0
>         Environment: Microsoft Windows 10
>  - Microsoft Edge
>  - Microsoft Internet Explorer 11
>            Reporter: Vivek Ratnavel Subramanian
>            Assignee: Vivek Ratnavel Subramanian
>             Fix For: 2.5.0
>
>         Attachments: AMBARI-18595.v0.patch, Capture.PNG
>
>
> Icons do not display in any page as shown in the screen-shot attached.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message