ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Anita Gnanamalar Jebaraj (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMBARI-18229) Move upgrade catalog code for Kafka listeners to version 2.5
Date Mon, 22 Aug 2016 16:46:20 GMT
Anita Gnanamalar Jebaraj created AMBARI-18229:
-------------------------------------------------

             Summary: Move upgrade catalog code for Kafka listeners to version 2.5
                 Key: AMBARI-18229
                 URL: https://issues.apache.org/jira/browse/AMBARI-18229
             Project: Ambari
          Issue Type: Bug
    Affects Versions: 2.5.0
            Reporter: Anita Gnanamalar Jebaraj
            Assignee: Anita Gnanamalar Jebaraj
             Fix For: 2.5.0


The upgrade catalog code for kafka listeners should be moved from 2.4 to 2.5 once the upgrade
catalog code is added for the next version.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message