ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmytro Grinenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-18206) trunk build failed due to upgradeHelper.py not found
Date Fri, 19 Aug 2016 08:05:20 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-18206?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Dmytro Grinenko updated AMBARI-18206:
-------------------------------------
    Attachment: AMBARI-18206.patch

> trunk build failed due to upgradeHelper.py not found
> ----------------------------------------------------
>
>                 Key: AMBARI-18206
>                 URL: https://issues.apache.org/jira/browse/AMBARI-18206
>             Project: Ambari
>          Issue Type: Bug
>    Affects Versions: trunk
>            Reporter: Dmytro Grinenko
>            Priority: Critical
>             Fix For: trunk
>
>         Attachments: AMBARI-18206.patch
>
>
> trunk build failed due to upgradeHelper.py not found



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message