ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jayush Luniya (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-16995) While installing cluster from UI, 3 atlas fields are not auto populated in customize services page
Date Tue, 16 Aug 2016 05:45:20 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-16995?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=15422224#comment-15422224
] 

Jayush Luniya commented on AMBARI-16995:
----------------------------------------

@Yusaku @Sunitha
Moving this out of 2.4.0


> While installing cluster from UI, 3 atlas fields are not auto populated in customize
services page
> --------------------------------------------------------------------------------------------------
>
>                 Key: AMBARI-16995
>                 URL: https://issues.apache.org/jira/browse/AMBARI-16995
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-web
>    Affects Versions: 2.4.0
>         Environment: ambari-server version: ambari-server-2.4.0.0-622.x86_64
> ambari-server --hash: dc340e8c6cb4fa6c062f805cc1917f62299a5f50
> HDP Stack: 2.5
> HDP Version: 2.5.0.0-614
> Ambari DB: :Oracle
>            Reporter: Vivek Rathod
>            Priority: Critical
>             Fix For: 2.5.0
>
>
> Here are those properties: 
> atlas.audit.hbase.zookeeper.quorum
> atlas.graph.index.search.solr.zookeeper-url
> atlas.graph.storage.hostname



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message