ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alejandro Fernandez (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-16027) Kafka upgrade from HDP 2.2 to HDP 2.3 is breaking
Date Wed, 20 Jul 2016 19:15:20 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-16027?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alejandro Fernandez updated AMBARI-16027:
-----------------------------------------
    Resolution: Fixed
        Status: Resolved  (was: Patch Available)

Pushed to trunk, commit 66a2b9761693399069488338f70f498641ee00cf
branch-2.4, commit f7fe36477fd1fe4bc67eed9c61b13963a8d757a4

> Kafka upgrade from HDP 2.2 to HDP 2.3 is breaking
> -------------------------------------------------
>
>                 Key: AMBARI-16027
>                 URL: https://issues.apache.org/jira/browse/AMBARI-16027
>             Project: Ambari
>          Issue Type: Bug
>            Reporter: Sriharsha Chintalapani
>            Assignee: Sriharsha Chintalapani
>            Priority: Blocker
>             Fix For: 2.4.0
>
>         Attachments: AMBARI-16027-V1.patch, AMBARI-16027.patch
>
>




--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message