ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Masahiro Tanaka (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-17104) Conflicts supported OS version
Date Wed, 08 Jun 2016 00:45:21 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-17104?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Masahiro Tanaka updated AMBARI-17104:
-------------------------------------
    Attachment: AMBARI-17104.patch

> Conflicts supported OS version
> ------------------------------
>
>                 Key: AMBARI-17104
>                 URL: https://issues.apache.org/jira/browse/AMBARI-17104
>             Project: Ambari
>          Issue Type: Bug
>          Components: documentation
>    Affects Versions: trunk
>         Environment: Apache Ambari website
>            Reporter: Masahiro Tanaka
>            Priority: Trivial
>              Labels: easyfix
>         Attachments: AMBARI-17104.patch
>
>
> [Apache Ambari Website|https://ambari.apache.org/] says Ambari Apache supports RHEL 5,6,
CentOS 5,6, and OEL 5,6.
> But [docs at Hortonworks webpage|http://docs.hortonworks.com/HDPDocuments/Ambari-2.2.2.0/bk_Installing_HDP_AMB/content/_operating_systems_requirements.html]
says  RHEL 6,7, CentOS 6,7, and OEL 6,7.
> We should fix this conflicts.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message