ambari-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hitesh Shah (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-16165) Update tez version dependency in tez view
Date Thu, 28 Apr 2016 16:19:12 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-16165?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Hitesh Shah updated AMBARI-16165:
---------------------------------
    Attachment: AMBARI-16165.1.patch

[~srimanth.gunturi] please help review this trivial patch

> Update tez version dependency in tez view 
> ------------------------------------------
>
>                 Key: AMBARI-16165
>                 URL: https://issues.apache.org/jira/browse/AMBARI-16165
>             Project: Ambari
>          Issue Type: Bug
>            Reporter: Hitesh Shah
>            Assignee: Hitesh Shah
>         Attachments: AMBARI-16165.1.patch
>
>
> Given the change as part of AMBARI-16103, the tez view is now only compatible with tez
versions 0.9.x and higher. It will not work with an older tez-ui.war 
> \cc [~Sreenath]



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message