ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gaurav Nagar (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-14659) Pig view : explain script contains errors on secure cluster
Date Thu, 14 Jan 2016 10:44:39 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-14659?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Gaurav Nagar updated AMBARI-14659:
----------------------------------
    Attachment: AMBARI-14659_branch-2.2.patch

> Pig view : explain script contains errors on secure cluster
> -----------------------------------------------------------
>
>                 Key: AMBARI-14659
>                 URL: https://issues.apache.org/jira/browse/AMBARI-14659
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-views
>    Affects Versions: 2.2.0
>            Reporter: Gaurav Nagar
>            Assignee: Gaurav Nagar
>             Fix For: 2.2.1
>
>         Attachments: 2015-12-14_1854.png, AMBARI-14659_branch-2.2.patch
>
>
> Explain script logs contains error : {code} ERROR org.apache.pig.tools.grunt.Grunt -
ERROR 2997: Encountered IOException. Authentication required{code}



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message