ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alejandro Fernandez (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (AMBARI-12704) Stop-and-Start Upgrade: Handle higher level services
Date Mon, 16 Nov 2015 19:52:10 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-12704?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Alejandro Fernandez resolved AMBARI-12704.
------------------------------------------
    Resolution: Fixed

> Stop-and-Start Upgrade: Handle higher level services
> ----------------------------------------------------
>
>                 Key: AMBARI-12704
>                 URL: https://issues.apache.org/jira/browse/AMBARI-12704
>             Project: Ambari
>          Issue Type: Story
>          Components: ambari-server
>    Affects Versions: 2.2.0
>            Reporter: Alejandro Fernandez
>            Assignee: Alejandro Fernandez
>             Fix For: 2.2.0
>
>
> Support higher level services in the stack, such as Hive, HBase, Storm, Falcon, Flume,
Spark, Mahout.
> And also Ranger, Accumulo, etc.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message