ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jayush Luniya (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-13426) Unable to build views after 4-digit version support
Date Fri, 16 Oct 2015 15:49:05 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-13426?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Jayush Luniya updated AMBARI-13426:
-----------------------------------
    Fix Version/s:     (was: 2.1.3)
                   2.2.0

> Unable to build views after 4-digit version support
> ---------------------------------------------------
>
>                 Key: AMBARI-13426
>                 URL: https://issues.apache.org/jira/browse/AMBARI-13426
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-views
>    Affects Versions: 2.1.3
>            Reporter: Jayush Luniya
>            Assignee: Jayush Luniya
>            Priority: Blocker
>             Fix For: 2.2.0
>
>
> After 4-digit version support changes in AMBARI-13403, views cannot be built.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message