ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jaimin D Jetly (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMBARI-12965) Selection of SQLA should warn user that it is supported only for HDP-2.3.2 and beyond
Date Tue, 01 Sep 2015 22:29:45 GMT
Jaimin D Jetly created AMBARI-12965:
---------------------------------------

             Summary: Selection of SQLA should warn user that it is supported only for HDP-2.3.2
and beyond
                 Key: AMBARI-12965
                 URL: https://issues.apache.org/jira/browse/AMBARI-12965
             Project: Ambari
          Issue Type: Bug
          Components: ambari-web
    Affects Versions: 2.1.2
            Reporter: Jaimin D Jetly
            Assignee: Jaimin D Jetly
             Fix For: 2.1.2






--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message