ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-11809) HDFS, YARN, MapReduce2, Hive versions are incorrect for 2.3 Stack
Date Thu, 18 Jun 2015 00:47:06 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-11809?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14591020#comment-14591020
] 

Hudson commented on AMBARI-11809:
---------------------------------

FAILURE: Integrated in Ambari-branch-2.1 #65 (See [https://builds.apache.org/job/Ambari-branch-2.1/65/])
AMBARI-11809 - HDFS, YARN, MapReduce2, Hive versions are incorrect for 2.3 Stack (smohanty:
http://git-wip-us.apache.org/repos/asf?p=ambari.git&a=commit&h=f821d2b4cb0b952c67b39e6e9c914b7d2df002f3)
* ambari-server/src/main/resources/stacks/HDP/2.3/services/YARN/metainfo.xml
* ambari-server/src/main/resources/stacks/HDP/2.3/services/HDFS/metainfo.xml
* ambari-server/src/main/resources/stacks/HDP/2.3/services/HIVE/metainfo.xml


> HDFS, YARN, MapReduce2, Hive versions are incorrect for 2.3 Stack
> -----------------------------------------------------------------
>
>                 Key: AMBARI-11809
>                 URL: https://issues.apache.org/jira/browse/AMBARI-11809
>             Project: Ambari
>          Issue Type: Task
>          Components: ambari-server
>    Affects Versions: 2.1.0
>            Reporter: Artem Baranchuk
>            Assignee: Artem Baranchuk
>             Fix For: 2.1.0
>
>




--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message