ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Aleksandr Kovalenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-11278) Error in supervisor tab for Storm configs
Date Wed, 20 May 2015 17:57:00 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-11278?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Aleksandr Kovalenko updated AMBARI-11278:
-----------------------------------------
    Attachment: AMBARI-11278.patch

> Error in supervisor tab for Storm configs
> -----------------------------------------
>
>                 Key: AMBARI-11278
>                 URL: https://issues.apache.org/jira/browse/AMBARI-11278
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-web
>    Affects Versions: 2.1.0
>            Reporter: Aleksandr Kovalenko
>            Assignee: Aleksandr Kovalenko
>            Priority: Critical
>             Fix For: 2.1.0
>
>         Attachments: AMBARI-11278.patch
>
>
> After deployment navigate to Storm configs. At the supervisor panel we see and erroneous
property (Supervisor hosts). That property doesn't have a text box  but its a required field
too.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message