ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmitry Lysnichenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-11104) Upgrade 2.0.0->2.0.1 on oracle database failed
Date Wed, 13 May 2015 12:41:59 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-11104?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Dmitry Lysnichenko updated AMBARI-11104:
----------------------------------------
    Attachment: AMBARI-11104.patch

> Upgrade 2.0.0->2.0.1 on oracle database failed
> ----------------------------------------------
>
>                 Key: AMBARI-11104
>                 URL: https://issues.apache.org/jira/browse/AMBARI-11104
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-server
>            Reporter: Dmitry Lysnichenko
>            Assignee: Dmitry Lysnichenko
>             Fix For: 2.0.1
>
>         Attachments: AMBARI-11104.patch
>
>
> STR:
> 1) install ambari 2.0.0
> 2) ambari only upgrade to 2.0.1
> Results: server not upgraded. See log.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message