ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vitaly Brodetskyi (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMBARI-9948) Oozie Service Check fails after upgrade secured cluster 1.6.1->2.0.0
Date Thu, 05 Mar 2015 18:19:38 GMT
Vitaly Brodetskyi created AMBARI-9948:
-----------------------------------------

             Summary: Oozie Service Check fails after upgrade secured cluster 1.6.1->2.0.0
                 Key: AMBARI-9948
                 URL: https://issues.apache.org/jira/browse/AMBARI-9948
             Project: Ambari
          Issue Type: Bug
          Components: ambari-server
    Affects Versions: 2.0.0
            Reporter: Vitaly Brodetskyi
            Assignee: Vitaly Brodetskyi
            Priority: Critical
             Fix For: 2.0.0


STR:
1. Install Ambari 1.6.1, HDP 2.1
2. Enable security
3. Upgrade to Ambari 2.0.0
4. Execute Kerberos Wizard.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message