ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jayush Luniya (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-8150) Rolling Upgrade Bootstrap - Allow Ambari upgrade from 1.7.0 - 2.0.0 to populate new tables
Date Wed, 18 Mar 2015 05:35:38 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-8150?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14366669#comment-14366669
] 

Jayush Luniya commented on AMBARI-8150:
---------------------------------------

[~afernandez]
Is this JIRA going to fixed as part of 2.0.0, if not can you update the fix version?

> Rolling Upgrade Bootstrap - Allow Ambari upgrade from 1.7.0 - 2.0.0 to populate new tables
> ------------------------------------------------------------------------------------------
>
>                 Key: AMBARI-8150
>                 URL: https://issues.apache.org/jira/browse/AMBARI-8150
>             Project: Ambari
>          Issue Type: Sub-task
>          Components: ambari-server
>    Affects Versions: 2.0.0
>            Reporter: Alejandro Fernandez
>            Assignee: Alejandro Fernandez
>             Fix For: 2.0.0
>
>
> See parent story AMBARI-8147



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message