ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Myroslav Papirkovskyy (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (AMBARI-8983) Create upgrade catalogs for 2.0 and 2.1 stacks
Date Mon, 05 Jan 2015 18:26:34 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-8983?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Myroslav Papirkovskyy resolved AMBARI-8983.
-------------------------------------------
    Resolution: Fixed

Pushed to trunk

> Create upgrade catalogs for 2.0 and 2.1 stacks
> ----------------------------------------------
>
>                 Key: AMBARI-8983
>                 URL: https://issues.apache.org/jira/browse/AMBARI-8983
>             Project: Ambari
>          Issue Type: Bug
>          Components: ambari-server
>    Affects Versions: 1.7.0
>            Reporter: Myroslav Papirkovskyy
>            Assignee: Myroslav Papirkovskyy
>             Fix For: 2.0.0
>
>
> Create upgrade catalogs for stack version 2.0 and 2.1 to 2.2.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message