ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hudson (JIRA)" <j...@apache.org>
Subject [jira] [Commented] (AMBARI-8378) Flume version is incorrect in HDP 2.2 stack
Date Wed, 19 Nov 2014 00:38:34 GMT

    [ https://issues.apache.org/jira/browse/AMBARI-8378?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=14217154#comment-14217154
] 

Hudson commented on AMBARI-8378:
--------------------------------

FAILURE: Integrated in Ambari-trunk-Commit #977 (See [https://builds.apache.org/job/Ambari-trunk-Commit/977/])
AMBARI-8378. Flume version is incorrect in HDP 2.2 stack. (mahadev) (mahadev: http://git-wip-us.apache.org/repos/asf?p=ambari.git&a=commit&h=3d99629705a8ea59f8fce91fa3e64728f9ed5de1)
* ambari-server/src/main/resources/stacks/HDP/2.2/services/FLUME/metainfo.xml


> Flume version is incorrect in HDP 2.2 stack
> -------------------------------------------
>
>                 Key: AMBARI-8378
>                 URL: https://issues.apache.org/jira/browse/AMBARI-8378
>             Project: Ambari
>          Issue Type: Bug
>    Affects Versions: 1.7.0
>            Reporter: Mahadev konar
>            Assignee: Mahadev konar
>            Priority: Blocker
>             Fix For: 1.7.0
>
>         Attachments: AMBARI-8378.patch
>
>
> Flume version is incorrect in HDP 2.2 stack



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message