ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmytro Sen (JIRA)" <j...@apache.org>
Subject [jira] [Resolved] (AMBARI-7283) Oozie config backward in compatible change in HDP2.2
Date Fri, 12 Sep 2014 15:05:33 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-7283?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Dmytro Sen resolved AMBARI-7283.
--------------------------------
    Resolution: Fixed

Committed to trunk

> Oozie config backward in compatible change in HDP2.2
> ----------------------------------------------------
>
>                 Key: AMBARI-7283
>                 URL: https://issues.apache.org/jira/browse/AMBARI-7283
>             Project: Ambari
>          Issue Type: Bug
>          Components: stacks
>    Affects Versions: 1.7.0
>            Reporter: Dmytro Sen
>            Assignee: Dmytro Sen
>             Fix For: 1.7.0
>
>
> https://issues.apache.org/jira/browse/OOZIE-1680
> Causes any coord whose frequency is faster than 5 mins to fail. In order to avoid that
you have to set oozie.service.coord.check.maximum.frequency to false.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message