ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Vitalyi Brodetskyi" <vbrodets...@hortonworks.com>
Subject Re: Review Request 23739: Ubuntu should use HDP-UTILS-1.1.0.18 rather than HDP-UTILS-1.1.0.17
Date Mon, 21 Jul 2014 14:45:39 GMT

-----------------------------------------------------------
This is an automatically generated e-mail. To reply, visit:
https://reviews.apache.org/r/23739/#review48225
-----------------------------------------------------------

Ship it!


Ship It!

- Vitalyi Brodetskyi


On July 21, 2014, 2:39 p.m., Andrew Onischuk wrote:
> 
> -----------------------------------------------------------
> This is an automatically generated e-mail. To reply, visit:
> https://reviews.apache.org/r/23739/
> -----------------------------------------------------------
> 
> (Updated July 21, 2014, 2:39 p.m.)
> 
> 
> Review request for Ambari and Vitalyi Brodetskyi.
> 
> 
> Bugs: AMBARI-6548
>     https://issues.apache.org/jira/browse/AMBARI-6548
> 
> 
> Repository: ambari
> 
> 
> Description
> -------
> 
> We need this because there are no Nagios/Ganglia packages in HDP-
> UTILS-1.1.0.17
> 
> 
> Diffs
> -----
> 
>   ambari-server/src/main/resources/stacks/HDP/2.1/repos/repoinfo.xml 7ea93c2 
> 
> Diff: https://reviews.apache.org/r/23739/diff/
> 
> 
> Testing
> -------
> 
> mvn clean test
> 
> 
> Thanks,
> 
> Andrew Onischuk
> 
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message