ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmitro Lisnichenko" <dlysniche...@hortonworks.com>
Subject Re: Review Request 22210: "No such service ambari-agent" when trying to use service cmd on agent on SUSE
Date Tue, 03 Jun 2014 18:47:01 GMT

-----------------------------------------------------------
This is an automatically generated e-mail. To reply, visit:
https://reviews.apache.org/r/22210/#review44652
-----------------------------------------------------------

Ship it!


Ship It!

- Dmitro Lisnichenko


On June 3, 2014, 4:10 p.m., Andrew Onischuk wrote:
> 
> -----------------------------------------------------------
> This is an automatically generated e-mail. To reply, visit:
> https://reviews.apache.org/r/22210/
> -----------------------------------------------------------
> 
> (Updated June 3, 2014, 4:10 p.m.)
> 
> 
> Review request for Ambari and Dmitro Lisnichenko.
> 
> 
> Bugs: AMBARI-6010
>     https://issues.apache.org/jira/browse/AMBARI-6010
> 
> 
> Repository: ambari
> 
> 
> Description
> -------
> 
> 
>     
>     s1101:~ # service ambari-agent status
>     service: no such service ambari-agent
>     
> 
> 
> Diffs
> -----
> 
>   ambari-agent/pom.xml da88261 
> 
> Diff: https://reviews.apache.org/r/22210/diff/
> 
> 
> Testing
> -------
> 
> mvn clean test
> 
> 
> Thanks,
> 
> Andrew Onischuk
> 
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message