ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Andrew Onischuk (JIRA)" <j...@apache.org>
Subject [jira] [Created] (AMBARI-5588) Ambari should not hardcode python 2.6, but support 2.6 and higher
Date Mon, 28 Apr 2014 11:34:14 GMT
Andrew Onischuk created AMBARI-5588:
---------------------------------------

             Summary: Ambari should not hardcode python 2.6, but support 2.6 and higher
                 Key: AMBARI-5588
                 URL: https://issues.apache.org/jira/browse/AMBARI-5588
             Project: Ambari
          Issue Type: Bug
            Reporter: Andrew Onischuk
            Assignee: Andrew Onischuk
             Fix For: 1.7.0


Don't forget to test this on centos5





--
This message was sent by Atlassian JIRA
(v6.2#6252)

Mime
View raw message