ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Oleg Nechiporenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-4196) Install Wizard: Service Config Group popup text does not show the service name prefix
Date Mon, 30 Dec 2013 13:58:50 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-4196?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Oleg Nechiporenko updated AMBARI-4196:
--------------------------------------

    Attachment: pre-install-config-group-popup.png
                post-install-config-group-popup.png

> Install Wizard: Service Config Group popup text does not show the service name prefix
> -------------------------------------------------------------------------------------
>
>                 Key: AMBARI-4196
>                 URL: https://issues.apache.org/jira/browse/AMBARI-4196
>             Project: Ambari
>          Issue Type: Bug
>          Components: client
>    Affects Versions: 1.4.3
>            Reporter: Oleg Nechiporenko
>            Assignee: Oleg Nechiporenko
>             Fix For: 1.5.0
>
>         Attachments: post-install-config-group-popup.png, pre-install-config-group-popup.png
>
>
> In Install Wizard, the service config group popup does not show the service name prefix
in the text.
> Post-install, the service name prefix shows up fine.
> See the attached for differences.



--
This message was sent by Atlassian JIRA
(v6.1.5#6160)

Mime
View raw message