ambari-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Dmitry Lysnichenko (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (AMBARI-3773) Ambari server runs into error due to the new stack 2.0._
Date Fri, 15 Nov 2013 15:03:25 GMT

     [ https://issues.apache.org/jira/browse/AMBARI-3773?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Dmitry Lysnichenko updated AMBARI-3773:
---------------------------------------

    Summary: Ambari server runs into error due to the new stack 2.0._  (was: During cluster
install cannot go past Step0)

> Ambari server runs into error due to the new stack 2.0._
> --------------------------------------------------------
>
>                 Key: AMBARI-3773
>                 URL: https://issues.apache.org/jira/browse/AMBARI-3773
>             Project: Ambari
>          Issue Type: Task
>          Components: controller
>    Affects Versions: 1.4.2
>            Reporter: Dmitry Lysnichenko
>            Assignee: Dmitry Lysnichenko
>            Priority: Blocker
>             Fix For: 1.4.2
>
>
> For repro deploy latest dev build. You may need to delete /var/lib/ambari-server/resources/stacks/HDP/2.0._
and restart ambari-server.



--
This message was sent by Atlassian JIRA
(v6.1#6144)

Mime
View raw message